Ir para conteúdo
GPS Clube

claudiotrg

VIP
  • Postagens

    861
  • Registro em

  • Última visita

  • Dias Ganhos

    60

claudiotrg venceu a última vez em Junho 16

claudiotrg tinha o conteúdo mais apreciado!

Sobre claudiotrg

  • Data de Nascimento 18-02-1962

Contact Methods

  • Sexo:
    Masculino

Profile Information

  • Cidade:
    PFundo

Country

  • País
    Brazil

Últimos Visitantes

9.544 visualizações

Conquistas de claudiotrg

Ródio

Ródio (6/6)

933

Reputação

3

Community Answers

Atualização de Status Simples

Veja todas atualizações de claudiotrg

  1. Olá Claudio 

    será que vç me pode dar uma ajuda? 

    em caso afirmativo, precisava encontrar um link para fazer download do IGO Amigo com Mapas Europeus e Radares incluídos. 

    O meu muito obrigado e um abraço aqui de Portugal.

    1. Mostrar comentários anteriores  %s mais
    2. hjk

      hjk

      Olá Cláudio boa tarde

      após muita pesquisa aqui no forum e também no forum Espanhol (foro keys) lá consegui colocar o IGO_PRIMO a funcionar bem no meu Gps.

      Contudo estou aqui com um problema que não sei resolver... é assim, quando tenho o Gps a funcionar o rádio fica sem som, e vice -versa... será algum problema nas configurações do Gps ou o rádio que poderá estar com alguma avaria ou até má configuração ( há dias fiz um reset ao aparelho...).

      Agradecia a tua opinião. Muito obrigado, abraço.

    3. claudiotrg

      claudiotrg

      Não é defeito do rádio.

      Falta apenas uma configuração no navegador ou na central multimídia do carro.

      Como eu não tenho uma central multimídia e também não uso muito o igo Primo, não saberia te dizer corretamente. Peço para você procurar ajuda aqui no forum mesmo, na sessão de central multimídia.

      Clique no link abaixo e procure pelo nome da sua central multimídia, entre ali e faça perguntas lá, que logo alguém te ajudará.

      http://gpsclube.com/forum/index.php?/forum/56-central-multimídia/

       

       

    4. hjk

      hjk

      Olá Cláudio.

      Já resolvi o problema! lembrei-me de repor os valores de fábrica no aparelho, voltei a programar tudo de novo e voilá... ficou tudo a dar 5**** GPS + Rádio com voz em simultaneo.

      Obrigadão.

×
×
  • Criar Novo...