Ir para conteúdo
GPS Clube

marmaduke1968

Membros
  • Total de itens

    9
  • Registro em

  • Última visita

  • Dias Ganhos

    1

marmaduke1968 venceu a última vez em Setembro 30 2020

marmaduke1968 tinha o conteúdo mais apreciado!

Reputação

12 Poor

Sobre marmaduke1968

  • Rank

Contact Methods

  • Sexo:
    Masculino

Profile Information

  • Cidade:
    Porto

Country

  • País
    Portugal

Últimos Visitantes

150 visualizações
  1. Amigo, uma vez que não sei se vou contra as regras do forum, mando para voçê, por mensagem, os links para a Skin IGO NextGen by Pongo 2021.04.12:

    https://drive.google.com/file/d/1VPtqj4NIt586-WoIVPkvPkdTFJhoWN_B/view?usp=sharing

    https://4pda.to/forum/dl/post/22693193/Skin_by_pongo_2021-04-12.rar

    1. claudiotrg

      claudiotrg

      Obrigado, tudo certo.

  2. Bom dia Jorge e obrigado, Me perdoe, mas a skin mais recente do mestre Pongo de 12.04.2021, não resolve o problema. Testei agora mesmo, com instalação limpa, desde o zero, no celular e continua o mesmo problema. Mais uma vez obrigado! Abs,
  3. Oi!!!! Cumprimentos para todo o pessoal, aqui do fórum!! Peço desculpas por estar a desenterrar uma questão já debatida aqui no fórum, mas isto acontece igualmente comigo, seja na CM como no celular. Estou utilizando a Skin Pongo, versão de 21.05.2020. Depois de alguns testes, cheguei ás seguintes conclusões: 1ª Se a localização estiver ativada e/ou captar o número mínimo de satélites(sinal de GPS), e ir em "resumo da rota" e depois em "itinerário" ao tentar deslizar a tela até os últimos itinerários a tela fica retornando ao primeiro itinerário. 2ª Se a localização nã
  4. Boa tarde e bom domingo. Obrigado jorge. Tudo funcionando OK com seu pack. Só acrescentei o mapa e pois de Portugal. Valeu. Muito Obrigado. Muito grato.
  5. Bom dia @jorge Obrigadão mesmo, do fundo do coração!!! Não precisava andando se incomodando, a sério!!!!! Quando tiver um tempinho vou testar e darei feedback. Grande abraço e muita gratidão.
  6. Obrigado Jorge! Já fiz isso tudo, fiz delete da pasta save, instalei tudo de novo desde o zero.......não há forma de funcionar! Porquê? Não sei. Só funciona efetivamente com a Visualização panorâmica automática = Ligado Se você diz que com voçê está tudo certinho, então o problema é mesmo meu. Vou tentar averiguar. Obrigado uma vez mais.
  7. @jorge Obrigado pela sua gentileza. Já tinha essas linhas no sys que voçê mencionou, mas sem resultado. Então, depois de vários testes, cheguei á seguinte conclusão: A vista de túnel durante a navegação funciona. Configurações > Painel do navegador > Configuração de visualização panorâmica automatica > Visualização panorâmica automatica = on A vista de túnel durante a navegação não funciona. Configurações > Painel do navegador > Configuração de visualização panorâmica automatica > Visualização panorâmica automatica = off Isto é o que acontece comigo,
  8. Boa tarde para todo o pessoal e espero que estejam todos bem, apesar da situação que infelizmente, estamos todos atravessando. Atualizei este pacote com as ultimas UX originais do mestre Pongo, versão de 03.11.2020, e agora não está funcionando mais a vista de túnel durante a navegação. Antes da atualização funcionava tudo direitinho. Já tentei: Definições > Definições de navegação > Vista de túnel > Vista de túnel = on e no sys.txt: [navigation.tunnel_view] always_enabled=1 Mas não está resolvendo o problema. Provavelmente algum pequeno bug da Skin???Alguém
  9. Jorge, obrigado pela sua amabilidade. Claro está que os meus agradecimentos e reconhecimento são naturalmente também extensivos ao chdmontagner e meu patrício cam1981. O cam1981 ando sempre incomodando ele. Ele ajuda sempre e é 10 estrelas. Grande abraço e mais uma vez muito obrigado a todos.
  10. Oi!!!! Cumprimentos para todo o pessoal, aqui do fórum!! @jorgeultra Em primeiro lugar, quero agradecer por compartilhar este perfeito e maravilhoso trabalho com todos nós. Na minha humilde opinião, este é o melhor e mais completo "pacote IGO" que testei até hoje, e olhe que já testei bastantes. Aqui em Portugal, a funcionar a 100% numa CM e 1 celular, tudo direitinho e certinho. Tenho acompanhado seu trabalho aqui no fórum e no Gpspower(onde você já me ajudou) e afirmo que seu trabalho é genial, profissional e sempre disponível para ajudar os demais. Isso é de muito valor mesmo!!
×
×
  • Criar Novo...